Umbau Meines Navara D40

Reifen, Rammschutz, Ladeflächenabdeckungen, Hardtops, ... usw.
Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Sonntag, 11 August 2013, 16:43

Hallo

Heute mal was unerfreuliches. Seit gestern streikt mein Navara. Bin gestern abend nachhause gekommen um was zu holen hab keine 10 minuten gebraucht
als ich wieder starten will klickt es nur und alles im tacho leuchtet.Hab ihn dan stehen lassen und bin dan mit dem auto meiner schwester weg weil ich es eilig hatte.Heute nochmal probiert hat sich aber nix geändert nur mit starthilfe läast er sich starten und wenn er dan läuft leuchtet die motorkontrolllampe bin dan ein kleine runde gefahren er hat aber die volle leistung und läuft wie immer. wenn ich die zündung einschalte und dan ohne starhilfe versuche zustarten klickt es nur die zeiger im tacho zucken und hinterm amarturenbrett klicken n haufen relais. Werd ihn morgen zum händler stellen da ich noch bis 24 august garantie habe. Falles ein D40 fahrer hier im forum auch mal so einprolem hatte wäre ich froh wenn er mir weiterhelfen könnte zweks fehlersuche :-).

mfg benny

Benutzeravatar
offroad4fun
Moderator
Moderator
Beiträge: 1015
Registriert: Sonntag, 09 Dezember 2007, 18:40
Wohnort: Klein Jetzelsdorf
Meine Fahrzeuge: Jeep Cherokee
Suzuki Swift 4x4
Suzuki Samurai (Umbau)
Suzuki SJ413 (Umbau)
LT35 "Feuerwehr"
Kontaktdaten:

Re: Umbau Meines Navara D40

Beitragvon offroad4fun » Sonntag, 11 August 2013, 19:58

hey .. also für mich klingt das einfach nur nach einer leeren batterie ... :?:

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Sonntag, 11 August 2013, 22:35

Hallo

Batterie ist ok war das erste das wier geprüft haben.
Morgens gehts zum kollegen in die werkstadt der hängt mal den tester
ans auto. Vielleicht ist es auch was ganz simples .

Mfg benny

Benutzeravatar
jester
Forumsmember
Beiträge: 906
Registriert: Freitag, 02 Mai 2008, 11:48

Re: Umbau Meines Navara D40

Beitragvon jester » Montag, 12 August 2013, 17:49

hi benny,
probier mal ein starthilfekabel zwischen batterie-masse & chassis
hatte mal das problem mit verrotteter masseleitung beim l200
.....fuer zuendung & anzeigen wars genug, beim starten war aber der strom zu hoch .....
massekabel vom chassis abschrauben, entrosten, kupferspray, wieder anschrauben & alles war wieder ok
mfg J

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Montag, 12 August 2013, 20:04

Hallo

Danke für den tip :mryellow: . Er läuft wieder lag aber nicht an der masse
hab einfach für ne minute die batteri abgehängt und wieder an gehängt.
Beim ersten versuch ist er dan sofort angesprungen ohne fehler ohne nichts.
Hofe es bleibt ein einmahliges erlebnis .

Mfg benny

Benutzeravatar
offroad4fun
Moderator
Moderator
Beiträge: 1015
Registriert: Sonntag, 09 Dezember 2007, 18:40
Wohnort: Klein Jetzelsdorf
Meine Fahrzeuge: Jeep Cherokee
Suzuki Swift 4x4
Suzuki Samurai (Umbau)
Suzuki SJ413 (Umbau)
LT35 "Feuerwehr"
Kontaktdaten:

Re: Umbau Meines Navara D40

Beitragvon offroad4fun » Montag, 12 August 2013, 21:10

vielleicht waren auch einfach nur die polklemmen nicht fest genug angezogen ... das würde erklären warums jetzt nach ab und anklemmen passt ...

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Montag, 12 August 2013, 22:31

Das hab ich mir auch schon gedacht.
Bis jetzt passt wieder ich hoff mal das es so bleibt.

mfg benny

Benutzeravatar
jester
Forumsmember
Beiträge: 906
Registriert: Freitag, 02 Mai 2008, 11:48

Re: Umbau Meines Navara D40

Beitragvon jester » Dienstag, 13 August 2013, 11:20

hi benny & alle anderen,
schaff dir ne dose batteriepolfett an
klemmen runter, pole mit 100er schmirgelpapier & bremsenreiniger 'neumachen'
wenn die klemmen beschichtet sind, nur bremsenreiniger
polfett auf die pole, klemmen anschrauben, polfett drueberspruehen
das haelt feuchtigkeit raus & somit auch korrosion
mach ich auch jedesmal wenn ich irgendein kabel ab-/anstecke (kann ja nicht schaden)
mfg J

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Mittwoch, 21 August 2013, 19:46

Hallo jester

Werde deinen vorschlag demnächst mal in die tat umsetzten.
Und jetzt mal wieder was neues zu meinen umbauten heute hab ich
von meinem kumpel den vorderen unterfahrschutz bekommen und probehalber
mal unter den navara gehalten.
Bild
Er passt perfekt es müssen nur noch die haltelöcher
gebohrt werden und die scharfen kannten weg und dan geht das ganze zum verzinken und wird dann mit schwarzem Dosenlack lackiert. Wenn er fertig ist gibts nochmal Bilder. Hier noch ein bild vom unterfahrschutz ist normaler stahl 3mm dick.
mfg benny

Cartman
Hallo, bin neu hier!
Beiträge: 2
Registriert: Donnerstag, 29 August 2013, 23:02

Re: Umbau Meines Navara D40

Beitragvon Cartman » Donnerstag, 29 August 2013, 23:04

Hast du die Felgen schon montiert??
Wo bekommt man die in 6x114??

Benutzeravatar
torti
Forumsmember
Beiträge: 380
Registriert: Mittwoch, 24 Februar 2010, 07:48
Wohnort: die ERDE
Kontaktdaten:

Re: Umbau Meines Navara D40

Beitragvon torti » Freitag, 30 August 2013, 04:54

wem der Tüv egal ist dem kann ich Felgen aus Bangkok schicken.Das Land mit der Höchsten Pickup dichte, hier gibts Felgen ohne ende.

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Freitag, 30 August 2013, 07:29

Hallo

Die felgen sind noch nicht montiert musss heute noch die reifen bestellen. Sobald sie montiert
sind gibt es natürlich fotos. Die felgen
sind von Delta 4x4, bestellt hab ich sie aber im internet bei reifen-anton.de.
Die felgen sind aber nicht grade billig. Wenn dir das mit der eintragung egal ist kannst du sie wie
Torti hier scho geschrieban hat bei ihm kaufen ist auf alle fälle günstiger. Oder wenn du einen
Tüv prüfer kennst dan trägt er dir vielleicht sogar die felgen von torti ein.

Mfg benny

Benutzeravatar
torti
Forumsmember
Beiträge: 380
Registriert: Mittwoch, 24 Februar 2010, 07:48
Wohnort: die ERDE
Kontaktdaten:

Re: Umbau Meines Navara D40

Beitragvon torti » Samstag, 31 August 2013, 04:00

ich werde die kommende woche mal paar felgen im Bild festhalten und nach preisen schauen.

Benutzeravatar
_ spielt mit
Forumsmember
Beiträge: 675
Registriert: Freitag, 07 Januar 2011, 12:58

Re: Umbau Meines Navara D40

Beitragvon _ spielt mit » Samstag, 31 August 2013, 17:18

Bei mir ist das Thema Felgen auch nicht vom Tisch, allerdings wirds sichs heuer nicht mehr ausgehen ^^.

Freu mich schon auf Fotos :)

Benutzeravatar
navara_d40_vlbg
Forumsmember
Beiträge: 65
Registriert: Dienstag, 28 Mai 2013, 17:25

Re: Umbau Meines Navara D40

Beitragvon navara_d40_vlbg » Dienstag, 03 September 2013, 18:00

Hallo

Reifen sind bestellt 275/65r18 general grabber at2. Da es den BF goodrich all terrain
in dieser diemension nirgens zu bestellen gibt ist die wahl auf den grabber gefallen.
Am freitag müssten die reifen da sein und werden nach möglichkeit gleich montiert
freu mich schon :mryellow:
Demnächst wird dan auch die höherlegung in den USA bestellt, an der vorderachse 2.5" und an der hinterachse 2,0" lift hoffe das der hintern dan nicht mehr so hängt.
Sollte das dan doch der fall sein werd ich mir selber federschäkel fräsen damit das heck in die höhe kommt. Werde dan auch gleich die spacer für die vorderachse ausmessen und im CAD programm speichern das ich mald die maße habe falls die mal jemand braucht.
Meld mich dan wieder wenn die reifen da sind.

Mfg benny


Zurück zu „Zubehör & Umbauten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste