Motor Verliert Plötzlich Leistung

Motor, Antrieb & Elektrik
Nobbe
Hallo, bin neu hier!
Beiträge: 4
Registriert: Montag, 16 April 2012, 17:14

Motor Verliert Plötzlich Leistung

Beitragvon Nobbe » Montag, 16 April 2012, 18:00

Hallo Leute,
Mein Navara D40 hat ab und zu plötzlich leistung verloren und ging dann in Schutzfunktion.Musste dann ausmachen und beim neustarten ging er gleich wieder aus.Das Problem trat nur ab und zu auf.
Autohaus hat nix gefunden ,Boschdienst hat nix gefunden.Was meint ihr?

Benutzeravatar
jester
Forumsmember
Beiträge: 906
Registriert: Freitag, 02 Mai 2008, 11:48

Re: Motor Verliert Plötzlich Leistung

Beitragvon jester » Montag, 16 April 2012, 21:47

hi nobbe & willkommen im forum !
soll das heissen der fehlerspeicher ist leer ?
geht er aus bei standgas oder bei hoeheren drehzahlen ????
mfg J

Benutzeravatar
emu
Forumsmember
Beiträge: 490
Registriert: Montag, 28 Januar 2008, 21:00

Re: Motor Verliert Plötzlich Leistung

Beitragvon emu » Dienstag, 17 April 2012, 10:50

das meiner diese späßchen auch hat. meistens is nach so 5-10mal starten der spuk wieder vorbei, wie wenn nie was gewesen wäre.

trat das erste mal bei ca. 10 000km auf und kam seitdem sporadisch wieder (vllt 5-6mal(km stand 64 000km)). fehlerspeicher leer, werkstatt findet nix.
einmal wurde auf verdacht ein commonrail drucksensor getauscht, kam aber trotzdem wieder.

Benutzeravatar
jester
Forumsmember
Beiträge: 906
Registriert: Freitag, 02 Mai 2008, 11:48

Re: Motor Verliert Plötzlich Leistung

Beitragvon jester » Dienstag, 17 April 2012, 12:06

hi
also wenn der speicher leer ist, heisst das ja dass die ueblichen sachen (spritmangel, einspritzdruck, luftmangel,.....) auszuschliessen sind, weil die sachen sind ja sensorueberwacht & waeren somit im fehlerprotokoll...

aehnliches hatte das peugeot cabrio meiner kleinen letztes jahr - sie klagte ueber absterben beim wegfahren wenn motor kalt ist - natuerlich nur zeitweise & selten - 3x ws -> nix gefunden.
ich ahbs nur 1x erlebt - wollte am morgen das cabrio umstellen - anstarten ok, ganz normal gas geben & kupplung kommen lassen - nur nimmt er das gas nicht an - blub & aus
also nochmal anstarten - ok - somit eine proberunde - bei der ersten kreuzung - gas & kupplung kommen lassen - nimmt gas nicht an - schnell wieder kupplung getreten bevor er abstirbt, kurzer heftiger gasstoss mit getretener kupplung, normal gas / kupplung -> alles ok

nach etwas (viel) internetrecherche zum 4ten mal in der ws -> bestaetigung von peugeot: da gibts probleme & ein additiv hilft.... was da allerdings genau passiert & wogegen das add. hilft :?:

vllt gibts ja doch noch motorparameter die nicht ueberwacht & gespeichert werden...

mfg J

Nobbe
Hallo, bin neu hier!
Beiträge: 4
Registriert: Montag, 16 April 2012, 17:14

Re: Motor Verliert Plötzlich Leistung

Beitragvon Nobbe » Dienstag, 17 April 2012, 20:30

jester,Hi Jester,
Es ist genau so wieEmu es hat.Absolutes Mysterium.Das Baby ist jetzt in der Dritten Werkstatt zum Glück auf Garantie bin gespannt ob die was finden.
Ich halt euch aufm laufenden.
mfg n

Nobbe
Hallo, bin neu hier!
Beiträge: 4
Registriert: Montag, 16 April 2012, 17:14

Re: Motor Verliert Plötzlich Leistung

Beitragvon Nobbe » Dienstag, 17 April 2012, 20:34

emu,Hi emu,
Bin auch bei 65000 km.Bei meinem Spezi war das am Anfang auch so aber jetzt nimmer.Er meint ich soll mehr Stoff geben ... Ich könnt mir vorstellen das der irgendwo Luft zieht.

Benutzeravatar
emu
Forumsmember
Beiträge: 490
Registriert: Montag, 28 Januar 2008, 21:00

Re: Motor Verliert Plötzlich Leistung

Beitragvon emu » Mittwoch, 18 April 2012, 08:46

das mim stoff geben, halt ich jetzt mal für eine gerücht.
bei mir trats bisher wirklich in so unterschiedlichen belastungszuständen auf, das mir sowohl ein zusammenhang fehlt als auch nicht reproduzierbar wäre.
beim ersten mal kams damals(sommer 07) beim beschleunigen auf der AB, beim letzten mal wars bei nem trial (untersetzung und minimal gas).

garantie hab ich schon lange keine mehr und solang es sich mich mehrfach starten beheben lässt, lass ichs halt.

gib halt bescheid wennst was findest :wink:

Nobbe
Hallo, bin neu hier!
Beiträge: 4
Registriert: Montag, 16 April 2012, 17:14

Re: Motor Verliert Plötzlich Leistung

Beitragvon Nobbe » Mittwoch, 18 April 2012, 13:10

emu,Passiert das bei eher wenig vollem Tank?Glaub bei mir wars immer wenn ich kurz vor reserve war . als er das erste mal in der wekstatt war war fehlermeldung :zu wenig kraftstoffdruck:dann haben die den spritfilter gewechselt.aber hat ja nix geändert.

Benutzeravatar
_ spielt mit
Forumsmember
Beiträge: 676
Registriert: Freitag, 07 Januar 2011, 12:58

Re: Motor Verliert Plötzlich Leistung

Beitragvon _ spielt mit » Donnerstag, 19 April 2012, 08:57

Sonst alles serienmäßig? Auspuffanlage und so?

Benutzeravatar
emu
Forumsmember
Beiträge: 490
Registriert: Montag, 28 Januar 2008, 21:00

Re: Motor Verliert Plötzlich Leistung

Beitragvon emu » Donnerstag, 19 April 2012, 11:07

anstriebsstrang ins bei meinem komplett-serie. einzig die luftansaugung wurde zwischendurch mal geändert (schnorchel).
hatte aber keinen einfluss. fehler trat vorher und nachher auf.
wegen tank: da muss ich zugeben ich hab keine ahnung und nicht drauf geachtet.

Benutzeravatar
jester
Forumsmember
Beiträge: 906
Registriert: Freitag, 02 Mai 2008, 11:48

Re: Motor Verliert Plötzlich Leistung

Beitragvon jester » Donnerstag, 19 April 2012, 11:42

hi leute,
das mit tank: trotz alzheimer kann ich mich an einen fall 'stirbt ab' beim mazda 323 erinnern....
ganz einfach - es war nur das be-/entlueftungsventil im tankverschluss !
war zu hoeren wenn er wieder mal abstarb & ich den verschluss aufmachte - da hoerte ich quasi den tank tief einatmen...
ein einfacher test der mal nix kostet
mfg J

Benutzeravatar
emu
Forumsmember
Beiträge: 490
Registriert: Montag, 28 Januar 2008, 21:00

Re: Motor Verliert Plötzlich Leistung

Beitragvon emu » Samstag, 21 April 2012, 22:15

servus

der tipp is eigentlich ned schlecht vakuum im tank kann a hund sein.

aber in meinem fall schließ ichs aus, weils a) zu selten vorkommt b) das auto beim ersten mal zu neu war (ned ganz 3monate).
c) es volumen im tank immer unterschiedlich d) außertemp immer anders e) auch schon ziemlich zeitnah mim wegfahren vorkam und somit der verbrannt sprit zuwenig sein müsste und d) ich noch nie an schmatzer beim tankdeckel öffnen vernommen hab.


aber sobald es das nächste mal passiert werd ichs testen. :wink:
bei meiner momentanen fahrleistung mim nissan müssts laut statistik irgendwann die nächsten drei jahre soweit sein. :mryellow:

TomPickup70
Hallo, bin neu hier!
Beiträge: 1
Registriert: Samstag, 30 Juni 2012, 11:09

Re: Motor Verliert Plötzlich Leistung

Beitragvon TomPickup70 » Samstag, 30 Juni 2012, 11:20

Hi

Ich hatte das im Winter. Erst dachte ich es hängt mit den tiefen Temperaturen zusammen, das der Diesel geliert, dem war aber nicht so.Zunächst konnte die Werkstatt da auch nichts finden.
Kurze Zeit später war ich dann doch wieder bei Nissan....und siehe da: Es kam ein neuer Turbo rein (Garantie). Hinter vorgehaltener Hand wurde mir dann gesagt, das der "alte" Turbo vom 174 PS-Motor nicht ganz so richtig zum 190 PS-Motor passe. "Den meisten fällt das nicht auf! Und wer es doch merkt und drann bleibt, bekommt nen neuen Turbolader." <- so in der Art war damals die Aussage.
Der neue Turbo ist wohl auch innen etwas anders aufgebaut, auch diese Aussage bekam ich zu hören....

Kurzum, seitdem rollt der Dicke astrein, gefühlt auch etwas mehr Durchzug, kann aber täuschen...

Bei mir sind es nach ca. 1,25 Jahren Navara jetzt ca. 6000,- € Garantiereparaturen: Turbo, Spiegel rechts, Sitzkonsole rechts, Motordeckel....

Und es ist mir echt "Wurst" - immer sollen die mal schön tauschen, da kenn ich nix.

Aktuelles "Problem":
nach ca. 36.000 km geht das Leder am Lenkrad ab......also auch bald ein neues auf Garantie.... :D
Immer solln die schön "aufs Haus" tauschen....

Tom

PS: Trotzdem lieb jch meine Karre! ;)

Benutzeravatar
emu
Forumsmember
Beiträge: 490
Registriert: Montag, 28 Januar 2008, 21:00

Re: Motor Verliert Plötzlich Leistung

Beitragvon emu » Montag, 02 Juli 2012, 15:11

das problemchen dabei ist, iregndwann is die garantie rum....
meiner macht im mom spirenzchen mit der bremserei, beim langsamen rollen, zb richtung stopschild, hab ich a schlagen am pedal.
wie wenn es abs anspricht...

dieter
Hallo, bin neu hier!
Beiträge: 4
Registriert: Dienstag, 12 Februar 2013, 10:58

Re: Motor Verliert Plötzlich Leistung

Beitragvon dieter » Mittwoch, 20 Februar 2013, 10:50

Vielleicht liegt es an der Benzinpumpe. Hatte ich mal das Problem, dass der Wagen immer wieder nicht anging oder einfach mal nicht die Leistung annahm.


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast